incompatible Slax plugin

KyRol
Posts: 4
Joined: 02 Sep 2014, 15:19

incompatible Slax plugin

Postby KyRol » 02 Sep 2014, 15:25

I would run Slax Linux distribution, however it is impossible because plugin refers to Slax 6 while Slax 7 is available. Folder structure and files differs really much, have you any clues how to run Slax 7 over ERPXE?

Return to “Troubleshooting and Problems”

Who is online

Users browsing this forum: No registered users and 3 guests

cron